Issue Liquidsoap Debian 9.4

Read 179 times
I get this error on a fresh install on Debian 9

Running Liquidsoap 1.3.7  - the installer automatically install this version - i also tried with 1.1.1 but i get another kind of error

Diagnostic output from streaming software:
===============================================================================

File "../test6/etc/liquidsoap/settings.liq", line 20, char 32 before "%": Parse error!

How to fix ??