The session API requires a valid class name and method.

Read 3444 times
After the upgrade from the last version (3.0.1) I can't start/stop/delete any account from admin panel:

The session API requires a valid class name and method.

Other servers with 3.0.0 works correctly. Someone with same problem??
Same here
Same here
TheHosting4You

Voor een betaalbare streaming en goede support tevens kunnen wij uw voor radio stations een app maken voor android en ios,
Same here-- but there is and update.. and it was fixed  8)
Last Edit: March 21, 2013, 03:29:08 am by sam604